Le forum dédié au YAMAHA 700 RAPTOR

bailly
facebook
Nous sommes le 20 Juil 2018, 22:07

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 18 Avr 2018, 19:28 
Hors ligne
Membre
Avatar de l’utilisateur

Enregistré le: 22 Juin 2015, 21:08
Messages: 54
Bonjours , je possède un Yamaha 700 raptor de 2012

je suis aller rouler aujourd'hui au bout de 20km de chemins le quad ce coupe et ne veut plus redémarrer

je doit attendre 15 bonne minutes pour pouvoir repartir , il refuse sinon . pas de voyant allumer sur le compteur

démarre parfaitement a froid

votre avis ? sonde , boitier cdi ?

_________________
GAZZZZZZZ https://www.youtube.com/channel/UCIAn4I ... BhMqrlDo0A


Haut
 Profil  
Répondre en citant le message  
MessagePosté: 19 Avr 2018, 10:14 
Hors ligne
Administrateur du site
Avatar de l’utilisateur

Enregistré le: 16 Sep 2013, 21:07
Messages: 4543
Localisation: Seine et Marne
Alors ca me semble vraiment bizarre.

quand il ne démarre pas tu as quand méme du démarreur ?

Tu es sur que le voyant injection ne clignote pas quand tu essai de le démarrer ?

Quand ton quad ne démarre pas tu entends la pompe a essence quand tu mets le contact ?

_________________
Mon 700 Raptor Red Carbon

Mon ex 450 yfz

Mon ex 700 Raptor White Edition

Mon ex 700 Raptor Red Carbon

JE SUIS RACING


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduit par phpBB-fr.com