Le forum dédié au YAMAHA 700 RAPTOR

bailly
facebook
Nous sommes le 19 Déc 2018, 16:27

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
MessagePosté: 08 Avr 2018, 10:00 
Hors ligne
Membre

Enregistré le: 11 Nov 2015, 11:26
Messages: 28
Bonjour les amis voilà je vous explique j'ai été faire un tour hier après midi et à peine partie le Quad a calé en roulant et impossible de redémarrer donc je l'ai remorquer chez moi et j'ai essayer de démarrer il redémarre mais cale quelque seconde après je suis perdu .


Haut
 Profil  
Répondre en citant le message  
MessagePosté: 09 Avr 2018, 23:58 
Hors ligne
Membre sympathisant
Avatar de l’utilisateur

Enregistré le: 14 Oct 2013, 06:12
Messages: 2296
Localisation: seine et marne 77
EL-DIABLO a écrit:
Bonjour les amis voilà je vous explique j'ai été faire un tour hier après midi et à peine partie le Quad a calé en roulant et impossible de redémarrer donc je l'ai remorquer chez moi et j'ai essayer de démarrer il redémarre mais cale quelque seconde après je suis perdu .

tu vas me prendre pour un dingue mais mon 450 a fait ça aussi et le pb venait du bouchon d essence le petit tuyau etait bouché. commence par ca tu verras bien

_________________
Mon ancien 700 viewtopic.php?f=27&t=211
Mon 450R viewtopic.php?f=41&t=2380&p=69875#p69875
Image

Chaine Youtube:: https://www.youtube.com/channel/UCHyfqw ... VcX943H37A


Haut
 Profil  
Répondre en citant le message  
MessagePosté: 16 Avr 2018, 11:16 
Hors ligne
Administrateur du site
Avatar de l’utilisateur

Enregistré le: 16 Sep 2013, 21:07
Messages: 4543
Localisation: Seine et Marne
Tu as le voyant injection qui clignote ?

_________________
Mon 700 Raptor Red Carbon

Mon ex 450 yfz

Mon ex 700 Raptor White Edition

Mon ex 700 Raptor Red Carbon

JE SUIS RACING


Haut
 Profil  
Répondre en citant le message  
MessagePosté: 10 Mai 2018, 14:06 
Hors ligne
Membre

Enregistré le: 11 Nov 2015, 11:26
Messages: 28
Salut non pas de voyant qui clignote.

La depuis plusieurs jour il ne démarre plus pas de code erreur rien .


Haut
 Profil  
Répondre en citant le message  
MessagePosté: 10 Mai 2018, 14:11 
Hors ligne
Membre

Enregistré le: 11 Nov 2015, 11:26
Messages: 28
Si le voyant aurais clignoter ça aurais pu venir de quoi ?


Haut
 Profil  
Répondre en citant le message  
MessagePosté: 16 Mai 2018, 19:50 
Hors ligne
Membre
Avatar de l’utilisateur

Enregistré le: 02 Oct 2013, 19:01
Messages: 4750
Localisation: haute savoie
Tout dépends du clignotement!!est ce que ton moteur est bien entraîné?comme dit Lucas débranche ton tuyaux de bouchon de réservoir ou tout simplement pour essayé ouvre ton bouchon


Haut
 Profil  
Répondre en citant le message  
MessagePosté: 17 Mai 2018, 17:34 
Hors ligne
Membre

Enregistré le: 11 Nov 2015, 11:26
Messages: 28
C'est bon j'ai trouver la panne c'est a cause de mon coupe circuit un fil qui était mal serti dans une cosse et qui a fais cramée ma bougie


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduit par phpBB-fr.com